Назад   
   GOR    

Орбитальные суда

DeltaGlider MkIII
DeltaGlider-IV
Включает в себя UMmu 2.0
версия 2
DeltaGlider-XR1
Требует Orbiter 2010P1, OrbiterSound 3.5 и UMmu 2.0
версия 1.9
DeltaGlider-XR2 Ravenstar
Требует Orbiter 2010P1, OrbiterSound 3.5 и UMmu 2.0
версия 1.4
DeltaGlider-XR5 Vanguard
Требует Orbiter 2010P1, OrbiterSound 3.5 и UMmu 2.0
версия 1.7
DeltaGlider-EX
DeltaGlider-HR
DeltaGlider-Mk4 с UMMU
Восток
Восток версия 1.1
Восток версия 1.1 (обновление)
TX - Total immersion
Улучшенный Dragonfly
Pegase версия 2.1
ESS

Последнее изменение страницы: понедельник, 6 марта 2017 года, 12 часов 28 минут.

© Павел  Гладилов, 2018 

Наверх